Sorry, we didn’t have the time to translate this post. However you can access an automatic translation here.

->  New Gapp 1.2 with GLPI 9.5 support